<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="K13taEe_oolhwrzss5-C1BRYntoubkOJF8AzGF6xo1c" />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TRAINING_JANUARY2023 - PETS WEST ALEDO</title>
	<link rel="canonical" href="https://petswestaledo.com/training_january2023/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TRAINING_JANUARY2023 - PETS WEST ALEDO" />
	<meta property="og:url" content="https://petswestaledo.com/training_january2023/" />
	<meta property="og:site_name" content="PETS WEST ALEDO" />
	<meta property="article:publisher" content="https://www.facebook.com/petswesttexas/" />
	<meta property="article:modified_time" content="2022-12-07T19:04:10+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://petswestaledo.com/training_january2023/","url":"https://petswestaledo.com/training_january2023/","name":"TRAINING_JANUARY2023 - PETS WEST ALEDO","isPartOf":{"@id":"https://petswestaledo.com/#website"},"datePublished":"2022-12-07T18:37:10+00:00","dateModified":"2022-12-07T19:04:10+00:00","breadcrumb":{"@id":"https://petswestaledo.com/training_january2023/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://petswestaledo.com/training_january2023/"]}]},{"@type":"BreadcrumbList","@id":"https://petswestaledo.com/training_january2023/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://petswestaledo.com/"},{"@type":"ListItem","position":2,"name":"TRAINING_JANUARY2023"}]},{"@type":"WebSite","@id":"https://petswestaledo.com/#website","url":"https://petswestaledo.com/","name":"PETS WEST ALEDO","description":"Premium Dog Nutrition, Supplies &amp; Training - Aledo, Texas","publisher":{"@id":"https://petswestaledo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://petswestaledo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://petswestaledo.com/#organization","name":"Pets West Aledo","url":"https://petswestaledo.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://petswestaledo.com/#/schema/logo/image/","url":"https://i2.wp.com/petswestaledo.com/wp-content/uploads/2020/03/logo-300_55.png?fit=300%2C65&ssl=1","contentUrl":"https://i2.wp.com/petswestaledo.com/wp-content/uploads/2020/03/logo-300_55.png?fit=300%2C65&ssl=1","width":300,"height":65,"caption":"Pets West Aledo"},"image":{"@id":"https://petswestaledo.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/petswesttexas/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PETS WEST ALEDO &raquo; Feed" href="https://petswestaledo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PETS WEST ALEDO &raquo; Comments Feed" href="https://petswestaledo.com/comments/feed/" />
					<link rel="shortcut icon" href="https://petswestaledo.com/wp-content/uploads/2020/02/logo32x32.png" type="image/x-icon" />
		
					<!-- Apple Touch Icon -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://petswestaledo.com/wp-content/uploads/2020/02/logo114x114.png">
		
					<!-- Android Icon -->
			<link rel="icon" sizes="192x192" href="https://petswestaledo.com/wp-content/uploads/2020/02/logo57x57.png">
		
					<!-- MS Edge Icon -->
			<meta name="msapplication-TileImage" content="https://petswestaledo.com/wp-content/uploads/2020/02/logo72x72.png">
				
		<meta property="og:title" content="TRAINING_JANUARY2023"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://petswestaledo.com/training_january2023/"/>
		<meta property="og:site_name" content="PETS WEST ALEDO"/>
		<meta property="og:description" content="TRAINING CLASS SIGN UP - JAN 2023"/>

									<meta property="og:image" content="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-500x109-1.png"/>
							<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fusion-dynamic-css-css' href='https://petswestaledo.com/wp-content/uploads/fusion-styles/f4abcd0092f6ef6e5ab0fcd5344f403a.min.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://petswestaledo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://petswestaledo.com/wp-json/wp/v2/pages/6627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petswestaledo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petswestaledo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://petswestaledo.com/?p=6627' />
<link rel="alternate" type="application/json+oembed" href="https://petswestaledo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetswestaledo.com%2Ftraining_january2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petswestaledo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetswestaledo.com%2Ftraining_january2023%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body .sm-text-align-center{text-align:center !important;}body .sm-text-align-left{text-align:left !important;}body .sm-text-align-right{text-align:right !important;}body .sm-flex-align-center{justify-content:center !important;}body .sm-flex-align-flex-start{justify-content:flex-start !important;}body .sm-flex-align-flex-end{justify-content:flex-end !important;}body .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .sm-ml-auto{margin-left:auto !important;}body .sm-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-small{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body .md-text-align-center{text-align:center !important;}body .md-text-align-left{text-align:left !important;}body .md-text-align-right{text-align:right !important;}body .md-flex-align-center{justify-content:center !important;}body .md-flex-align-flex-start{justify-content:flex-start !important;}body .md-flex-align-flex-end{justify-content:flex-end !important;}body .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .md-ml-auto{margin-left:auto !important;}body .md-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-medium{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body .lg-text-align-center{text-align:center !important;}body .lg-text-align-left{text-align:left !important;}body .lg-text-align-right{text-align:right !important;}body .lg-flex-align-center{justify-content:center !important;}body .lg-flex-align-flex-start{justify-content:flex-start !important;}body .lg-flex-align-flex-end{justify-content:flex-end !important;}body .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .lg-ml-auto{margin-left:auto !important;}body .lg-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-large{ position: sticky; top: var(--awb-sticky-offset,0); }}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="page-template-default page page-id-6627 fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-top fusion-body ltr no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-large avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-pagetitle-bg-full avada-has-pagetitle-bg-parallax avada-has-titlebar-bar_and_content avada-has-slidingbar-widgets avada-has-slidingbar-position-top avada-slidingbar-toggle-style-triangle avada-has-slidingbar-sticky avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" data-awb-post-id="6627">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://petswestaledo.com/" >

						<!-- standard logo -->
			<img src="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-500x109-1.png" srcset="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-500x109-1.png 1x, https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-1000x220-1.png 2x" width="500" height="109" style="max-height:109px;height:auto;" alt="PETS WEST ALEDO Logo" data-retina_logo_url="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-1000x220-1.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-500x109-1.png" srcset="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-500x109-1.png 1x, https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-1000x220-1.png 2x" width="500" height="109" style="max-height:109px;height:auto;" alt="PETS WEST ALEDO Logo" data-retina_logo_url="https://petswestaledo.com/wp-content/uploads/2021/03/PWA-logo-1000x220-1.png" class="fusion-mobile-logo" />
			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-classic-main-menu" class="fusion-menu"><li  id="menu-item-1701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1701"  data-item-id="1701"><a  href="https://petswestaledo.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li  id="menu-item-3538"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3538 fusion-dropdown-menu"  data-item-id="3538"><a  href="https://petswestaledo.com/premium-canine-supplies-training-boarding-grooming-and-day-care/" class="fusion-bar-highlight"><span class="menu-text">The Store</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-2447"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2447 fusion-dropdown-submenu" ><a  href="https://petswestaledo.com/news/" class="fusion-bar-highlight"><span>News</span></a></li></ul></li><li  id="menu-item-5162"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5162 fusion-dropdown-menu"  data-item-id="5162"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Boarding &#038; Day Care</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-5160"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160 fusion-dropdown-submenu" ><a  href="https://petswestaledo.com/dog-boarding/" class="fusion-bar-highlight"><span>Dog Boarding</span></a></li><li  id="menu-item-5158"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5158 fusion-dropdown-submenu" ><a  href="https://petswestaledo.com/doggie-daycare/" class="fusion-bar-highlight"><span>Doggie Daycare</span></a></li></ul></li><li  id="menu-item-3518"  class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-3518 fusion-megamenu-menu "  data-item-id="3518"><a  href="https://petswestaledo.com/training/" class="fusion-bar-highlight"><span class="menu-text">Dog Training</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-6"><div class="row"><div class="fusion-megamenu-holder" style="width:584.99766px;" data-width="584.99766px"><ul class="fusion-megamenu"><li  id="menu-item-6633"  class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-6627 current_page_item menu-item-6633 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  style="width:33.333333333333%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://petswestaledo.com/training_january2023/">Jan 2023 Training</a></div></li><li  id="menu-item-5350"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5350 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  style="width:33.333333333333%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://petswestaledo.com/dog-training/">Dog Training Gallery</a></div></li><li  id="menu-item-5784"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5784 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  style="width:33.333333333333%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://petswestaledo.com/training-gallery-graduates/">Graduation Gallery</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-5728"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"  data-item-id="5728"><a  href="https://petswestaledo.com/grooming/" class="fusion-bar-highlight"><span class="menu-text">Grooming</span></a></li><li  id="menu-item-3524"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3524"  data-item-id="3524"><a  href="https://petswestaledo.com/dog-wash/" class="fusion-bar-highlight"><span class="menu-text">Dog Wash</span></a></li><li  id="menu-item-3663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3663"  data-item-id="3663"><a  href="https://petswestaledo.com/events/" class="fusion-bar-highlight"><span class="menu-text">Events</span></a></li><li  id="menu-item-4067"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4067"  data-item-id="4067"><a  href="https://petswestaledo.com/videos/" class="fusion-bar-highlight"><span class="menu-text">Videos</span></a></li><li  id="menu-item-3603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"  data-item-id="3603"><a  href="https://petswestaledo.com/contact/" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			<section class="avada-page-titlebar-wrapper" aria-label="Page Title Bar">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

																							<h1 class="entry-title">TRAINING_JANUARY2023</h1>

											
					
				</div>

															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://petswestaledo.com" class="fusion-breadcrumb-link"><span >Home</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">TRAINING_JANUARY2023</span></span></div>						</div>
									
			</div>
		</div>
	</div>
</section>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">
<section id="content" style="width: 100%;">
					<div id="post-6627" class="post-6627 page type-page status-publish hentry">
			<span class="entry-title rich-snippet-hidden">TRAINING_JANUARY2023</span><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://petswestaledo.com/author/stevewebteam1-com/" title="Posts by Steve" rel="author">Steve</a></span></span><span class="updated rich-snippet-hidden">2022-12-07T13:04:10-06:00</span>
			
			<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container has-pattern-background has-mask-background nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1216.8px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-1{margin-top:0px!important; margin-right:0px!important;margin-bottom:30px!important;margin-left:0px!important;}}@media only screen and (max-width:640px) {.fusion-title.fusion-title-1{margin-top:0px!important; margin-right:0px!important;margin-bottom:20px!important; margin-left:0px!important;}}</style><div class="fusion-title title fusion-title-1 fusion-title-center fusion-title-text fusion-title-size-three" style="margin-top:0px;margin-right:0px;margin-bottom:30px;margin-left:0px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-" style="border-color:#e2e2e2;"></div></div><span class="awb-title-spacer"></span><h3 class="title-heading-center fusion-responsive-typography-calculated" style="margin:0;--fontSize:28;line-height:1.6;">TRAINING CLASS SIGN UP &#8211; JAN 2023</h3><span class="awb-title-spacer"></span><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-" style="border-color:#e2e2e2;"></div></div></div><style>.fusion-form-form-wrapper .fusion-form-6630 .fusion-form-tooltip .fusion-form-tooltip-content{color:#ffffff !important;background-color:#333333 !important;border-color:#333333 !important;}</style><div class="fusion-form fusion-form-builder fusion-form-form-wrapper fusion-form-6630" data-form-id="6630" data-config="{&quot;form_id&quot;:&quot;6630&quot;,&quot;form_post_id&quot;:&quot;6630&quot;,&quot;post_id&quot;:6627,&quot;form_type&quot;:&quot;ajax&quot;,&quot;confirmation_type&quot;:&quot;message&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;field_labels&quot;:{&quot;name&quot;:&quot;NAME&quot;,&quot;phone_number&quot;:&quot;PHONE NUMBER&quot;,&quot;e-mail&quot;:&quot;E-MAIL&quot;,&quot;name_of_dog&quot;:&quot;NAME OF DOG&quot;,&quot;breed_of_dog&quot;:&quot;BREED OF DOG&quot;,&quot;age_of_dog&quot;:&quot;AGE OF DOG&quot;,&quot;sex_of_dog&quot;:&quot;SEX OF DOG&quot;,&quot;is_dog_aggressive&quot;:&quot;IS DOG AGGRESSIVE&quot;,&quot;class_requested&quot;:&quot;CLASS REQUESTED&quot;,&quot;i_agree_to_all_terms_&amp;_conditions&quot;:&quot;I AGREE TO ALL TERMS &amp; CONDITIONS&quot;},&quot;field_logics&quot;:{&quot;name&quot;:&quot;&quot;,&quot;phone_number&quot;:&quot;&quot;,&quot;e-mail&quot;:&quot;&quot;,&quot;name_of_dog&quot;:&quot;&quot;,&quot;breed_of_dog&quot;:&quot;&quot;,&quot;age_of_dog&quot;:&quot;&quot;,&quot;sex_of_dog&quot;:&quot;&quot;,&quot;is_dog_aggressive&quot;:&quot;&quot;,&quot;class_requested&quot;:&quot;&quot;,&quot;i_agree_to_all_terms_&amp;_conditions&quot;:&quot;&quot;},&quot;nonce_method&quot;:&quot;ajax&quot;}"><form action="https://petswestaledo.com/training_january2023/" method="post" class="fusion-form fusion-form-6630"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1-1 fusion-flex-container has-pattern-background has-mask-background nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:104% !important;max-width:104% !important;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-form-field fusion-form-text-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><label for="name">NAME <abbr class="fusion-form-element-required" title="required">*</abbr></label><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">YOUR NAME</span></div></div><div class="fusion-form-input-with-icon"><i class="fa-signature fas"></i><input type="text"  data-empty-notice="YOUR NAME" name="name" id="name" value=""  class="fusion-form-input" required="true" aria-required="true" placeholder="YOUR NAME*" data-holds-private-data="false" minlength="0"/></div></div><div class="fusion-form-field fusion-form-phone-number-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><label for="phone_number">PHONE NUMBER <abbr class="fusion-form-element-required" title="required">*</abbr></label><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">PHONE</span></div></div><div class="fusion-form-input-with-icon"><i class="fa-mobile-alt fas"></i><input type="tel"  data-empty-notice="YOUR CONTACT PHONE NUMBER" name="phone_number" id="phone_number" value=""  class="fusion-form-input" required="true" aria-required="true" placeholder="PHONE NUMBER*" data-holds-private-data="false"/></div></div><div class="fusion-form-field fusion-form-email-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><label for="e-mail">E-MAIL <abbr class="fusion-form-element-required" title="required">*</abbr></label><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">YOUR E-MAIL</span></div></div><div class="fusion-form-input-with-icon"><i class="fa-at fas"></i><input type="email"  data-empty-notice="YOUR E-MAIL" name="e-mail" id="e-mail" value=""  class="fusion-form-input" required="true" aria-required="true" placeholder="YOUR E-MAIL*" data-holds-private-data="false"/></div></div><div class="fusion-form-field fusion-form-text-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><label for="name_of_dog">NAME OF DOG <abbr class="fusion-form-element-required" title="required">*</abbr></label><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">DOG'S NAME</span></div></div><div class="fusion-form-input-with-icon"><i class="fa-dog fas"></i><input type="text"  data-empty-notice="NAME OF DOG" name="name_of_dog" id="name_of_dog" value=""  class="fusion-form-input" required="true" aria-required="true" placeholder="DOG&#039;S NAME*" data-holds-private-data="false" minlength="0"/></div></div><div class="fusion-form-field fusion-form-text-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><label for="breed_of_dog">BREED OF DOG <abbr class="fusion-form-element-required" title="required">*</abbr></label><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">BREED</span></div></div><div class="fusion-form-input-with-icon"><i class="fa-paw fas"></i><input type="text"  data-empty-notice="DOG'S BREED" name="breed_of_dog" id="breed_of_dog" value=""  class="fusion-form-input" required="true" aria-required="true" placeholder="BREED OF DOG*" data-holds-private-data="false" minlength="0"/></div></div><div class="fusion-form-field fusion-form-text-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><label for="age_of_dog">AGE OF DOG <abbr class="fusion-form-element-required" title="required">*</abbr></label><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">AGE OF DOG</span></div></div><input type="text"  data-empty-notice="AGE OF DOG" name="age_of_dog" id="age_of_dog" value=""  class="fusion-form-input" required="true" aria-required="true" placeholder="AGE OF DOG*" data-holds-private-data="false" minlength="0"/></div><div class="fusion-form-field fusion-form-radio-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><span class="label">SEX OF DOG <abbr class="fusion-form-element-required" title="required">*</abbr></span><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">DOG'S SEX</span></div></div><fieldset><div class="fusion-form-radio"><input data-empty-notice="SEX OF YOUR DOG" tabindex="" id="radio-sex_of_dog-1-0" type="radio" value="MALE" name="sex_of_dog" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-sex_of_dog-1-0">MALE</label></div><div class="fusion-form-radio"><input data-empty-notice="SEX OF YOUR DOG" tabindex="" id="radio-sex_of_dog-1-1" type="radio" value="FEMALE" name="sex_of_dog" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-sex_of_dog-1-1">FEMALE</label></div></fieldset></div><div class="fusion-form-field fusion-form-radio-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><span class="label">IS DOG AGGRESSIVE <abbr class="fusion-form-element-required" title="required">*</abbr></span><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">DOES DOG BITE?</span></div></div><fieldset><div class="fusion-form-radio"><input data-empty-notice="DOES DOG BITE?" tabindex="" id="radio-is_dog_aggressive-2-0" type="radio" value="YES" name="is_dog_aggressive" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-is_dog_aggressive-2-0">YES</label></div><div class="fusion-form-radio"><input data-empty-notice="DOES DOG BITE?" tabindex="" id="radio-is_dog_aggressive-2-1" type="radio" value="NO" name="is_dog_aggressive" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-is_dog_aggressive-2-1">NO</label></div></fieldset></div><div class="fusion-form-field fusion-form-radio-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><span class="label">CLASS REQUESTED <abbr class="fusion-form-element-required" title="required">*</abbr></span><div class="fusion-form-tooltip"><i class="awb-icon-question-circle"></i><span class="fusion-form-tooltip-content">CLASS REQUESTED</span></div></div><fieldset><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-0" type="radio" value="PUPPY KINDERGARTEN - MONDAY JAN 2 - 6PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-0">PUPPY KINDERGARTEN - MONDAY JAN 2 - 6PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-1" type="radio" value="BEGINNER OBEDIENCE - MONDAY JAN 2 - 7PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-1">BEGINNER OBEDIENCE - MONDAY JAN 2 - 7PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-2" type="radio" value="TUNNELS & JUMPS - MONDAY JAN 2 - 8PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-2">TUNNELS & JUMPS - MONDAY JAN 2 - 8PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-3" type="radio" value="PUPPY KINDERGARTEN - TUESDAY JAN 3 - 10AM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-3">PUPPY KINDERGARTEN - TUESDAY JAN 3 - 10AM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-4" type="radio" value="BEGINNER OBEDIENCE - TUESDAY JAN 3 - 11AM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-4">BEGINNER OBEDIENCE - TUESDAY JAN 3 - 11AM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-5" type="radio" value="INTERMEDIATE OBEDIENCE - TUESDAY JAN 3 - 12PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-5">INTERMEDIATE OBEDIENCE - TUESDAY JAN 3 - 12PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-6" type="radio" value="RALLY - TUESDAY JAN 3 - 1PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-6">RALLY - TUESDAY JAN 3 - 1PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-7" type="radio" value="PUPPY KINDERGARTEN - TUESDAY JAN 3 - 6PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-7">PUPPY KINDERGARTEN - TUESDAY JAN 3 - 6PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-8" type="radio" value="BEGINNER OBEDIENCE - TUESDAY JAN 3 - 7PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-8">BEGINNER OBEDIENCE - TUESDAY JAN 3 - 7PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-9" type="radio" value="INTERMEDIATE OBEDIENCE - TUESDAY JAN 3 - 8PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-9">INTERMEDIATE OBEDIENCE - TUESDAY JAN 3 - 8PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-10" type="radio" value="UTILITY - WEDNESDAY JAN 4 - 6:30PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-10">UTILITY - WEDNESDAY JAN 4 - 6:30PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-11" type="radio" value="OPEN - WEDNESDAY JAN 4 - 7:15PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-11">OPEN - WEDNESDAY JAN 4 - 7:15PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-12" type="radio" value="NOVICE POLISH - WEDNESDAY JAN 4 - 8PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-12">NOVICE POLISH - WEDNESDAY JAN 4 - 8PM</label></div><div class="fusion-form-radio"><input data-empty-notice="CLASS REQUESTED" tabindex="" id="radio-class_requested-3-13" type="radio" value="BEGINNER OBEDIENCE - THURSDAY JAN 5 - 6PM" name="class_requested" class="fusion-form-input" required="true" aria-required="true" data-holds-private-data="false"/><label for="radio-class_requested-3-13">BEGINNER OBEDIENCE - THURSDAY JAN 5 - 6PM</label></div></fieldset></div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-2{margin-top:0px!important; margin-right:0px!important;margin-bottom:30px!important;margin-left:0px!important;}}@media only screen and (max-width:640px) {.fusion-title.fusion-title-2{margin-top:0px!important; margin-right:0px!important;margin-bottom:20px!important; margin-left:0px!important;}}</style><div class="fusion-title title fusion-title-2 fusion-title-center fusion-title-text fusion-title-size-two" style="margin-top:0px;margin-right:0px;margin-bottom:30px;margin-left:0px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-" style="border-color:#e2e2e2;"></div></div><span class="awb-title-spacer"></span><h2 class="title-heading-center fusion-responsive-typography-calculated" style="margin:0;--fontSize:48;line-height:1.2;">TERMS &amp; CONDITIONS</h2><span class="awb-title-spacer"></span><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-" style="border-color:#e2e2e2;"></div></div></div><div class="fusion-text fusion-text-1"><p>WAIVER &amp; ASSUMPTION OF RISK ( PLEASE READ CAREFULLY )</p>
<p>YOUR CLASS REQUEST IS NOT CONFIRMED UNTIL PAYMENT IN FULL HAS BEEN MADE</p>
<p>Children may be class participants, however, the child must be at least 14 years old, physically able to control the dog, accompanied by an adult. Adults must be present and child must not be unattended. I understand that these rules are for the safety of all persons and/or dogs that are in attendance at Pets West Aledo Training Center. In agreeing with the waivers and assumption of risk, I am accepting all responsibility for any and all actions by me, my dog, and any family members and/or guests, that may result in injury to any persons and/or dogs and/or property while at Pets West Aledo Training Center. I also agree to indemnity and hold harmless family or guests who may accompany me, for injury to said persons and/or dogs, and/or property. We welcome family members who are interested in observing the training classes, however, if the members are your children, it is necessary that they remain in the training waiting area. We cannot have children wandering through the retail area. I also agree to any other rules that may be brought to my attention either in writing or verbally by Pets West Aledo or its' agents. I ALSO VERIFY THAT THE ABOVE NAMED DOG IS UP TO DATE ON ALL VACCINATIONS, INCLUDING RABIES. I WILL, UPON REQUEST, PROVIDE PETS WEST ALEDO WITH A CURRENT RABIES CERTIFICATE. &gt;&gt;REFUNDS: a 72 HOUR NOTICE, PRIOR TO CLASS STARTING DATE MUST BE GIVEN TO RECEIVE A FULL REFUND. CANCELLING AFTER 72 HOURS OF SIGN-UP WILL BE SUBJECT TO A $20 CANCELLATION FEE. NO REFUNDS WILL BE GIVEN ONCE CLASS IS STARTED.</p>
<p>I AGREE TO ALL WAIVERS, ASSUMPTION OF RISK AND REFUND POLICIES ABOVE</p>
</div><div class="fusion-form-field fusion-form-checkbox-field fusion-form-label-above" data-form-id="6630"><div class="fusion-form-label-wrapper"><span class="label">I AGREE TO ALL TERMS &amp; CONDITIONS</span></div><fieldset data-awb-fieldset-min-required="0" data-awb-fieldset-max-required="0" data-awb-fieldset-error="YOU MUST AGREE TO TERMS &amp; CONDITIONS"><div class="fusion-form-checkbox"><input tabindex="" id="checkbox-i_agree_to_all_terms_&amp;_conditions-1-0" type="checkbox" value="YES, I AGREE" name="i_agree_to_all_terms_&amp;_conditions[]" class="fusion-form-input" data-holds-private-data="false"/><label for="checkbox-i_agree_to_all_terms_&amp;_conditions-1-0">YES, I AGREE</label></div></fieldset></div><div class="fusion-form-field fusion-form-submit-field fusion-form-label-above" data-form-id="6630"><div style="text-align:center;"><button type="submit" class="fusion-button button-3d button-xlarge button-orange button-1 fusion-button-default-span  form-form-submit button-default" data-form-number="6630" tabindex=""><i class="fa-check fas button-icon-left" aria-hidden="true"></i><span class="fusion-button-text">SUBMIT YOUR REQUEST</span></button></div></div><div class="form-submission-notices" id="fusion-notices-1"><div class="fusion-alert alert success alert-success fusion-alert-center fusion-form-response fusion-form-response-success fusion-alert-capitalize alert-dismissable" role="alert" style="background-color:#dff0d8;color:rgba(92,163,64,1);border-color:rgba(92,163,64,1);border-width:1px;"><div class="fusion-alert-content-wrapper"><span class="alert-icon"><i class="awb-icon-check-circle" aria-hidden="true"></i></span><span class="fusion-alert-content">YOUR REQUEST HAS BEEN RECEIVED. PLEASE CALL (817) 615-9121 TO ARRANGE PAYMENT</span></div><button type="button" class="close toggle-alert" data-dismiss="alert" aria-label="Close">&times;</button></div><div class="fusion-alert alert error alert-danger fusion-alert-center fusion-form-response fusion-form-response-error fusion-alert-capitalize alert-dismissable" role="alert" style="background-color:#f2dede;color:rgba(166,66,66,1);border-color:rgba(166,66,66,1);border-width:1px;"><div class="fusion-alert-content-wrapper"><span class="alert-icon"><i class="awb-icon-exclamation-triangle" aria-hidden="true"></i></span><span class="fusion-alert-content">There was an error trying to send your message. Please try again later.</span></div><button type="button" class="close toggle-alert" data-dismiss="alert" aria-label="Close">&times;</button></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-1-1{ padding-top : 0px;margin-top : 0px;padding-right : 0px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 0px;}</style></div><input type="hidden" name="fusion_privacy_store_ip_ua" value="false"><input type="hidden" name="fusion_privacy_expiration_interval" value="48"><input type="hidden" name="privacy_expiration_action" value="anonymize"></form></div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:100% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 0px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 0px;}</style></div>
							</div>
																													</div>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-19" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">HOURS</h4>			<div class="textwidget"><p>Mon &#8211; Ths &#8211; 9am &#8211; 9pm</p>
<p>Fri &#8211; 9am &#8211; 6pm</p>
<p>Sat  &#8211; 9am &#8211; 5pm</p>
<p>Closed Sunday</p>
<p><em><strong>*Dog Wash closes 1 hours prior to close</strong></em></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="contact_info-widget-4" class="fusion-footer-widget-column widget contact_info" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Contact Us</h4>
		<div class="contact-info-container">
							<p class="address">102 Bearcat Road<br />Aledo, TX 76008</p>
			
							<p class="phone">Phone: <a href="tel:1.817.615-9121">1.817.615-9121</a></p>
			
			
							<p class="fax">Fax: <a href="fax:1.817.615-9132">1.817.615-9132</a></p>
			
												<p class="email">Email: <a href="mailto:sh&#97;&#119;&#110;&#64;pe&#116;s&#119;&#101;&#115;&#116;&#97;le&#100;&#111;.c&#111;&#109;">shawn@petswestaledo.com</a></p>
							
							<p class="web">Web: <a href="https://petswestaledo.com">
											www.PetsWestAledo.com									</a></p>
					</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Get Social</h4>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
																												
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" href="https://www.facebook.com/petswesttexas/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" href="https://twitter.com/petswest_aledo"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" href="https://www.instagram.com/petswestaledo/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail" href="mailto:in&#102;o&#064;p&#101;ts&#119;&#101;&#115;&#116;&#097;led&#111;&#046;c&#111;m"  data-placement="top" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-flickr awb-icon-flickr" href="https://www.flickr.com/photos/156532215@N04/"  data-placement="top" data-title="Flickr" data-toggle="tooltip" data-original-title=""  title="Flickr" aria-label="Flickr" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-rss awb-icon-rss" href="https://petswestaledo.com/feed"  data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title=""  title="Rss" aria-label="Rss" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright PetsWestAledo  - <script>document.write(new Date().getFullYear());</script>   |   All Rights Reserved | Site by <a href="https://www.webteam1.com">WebTeam1</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/petswesttexas/" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/petswest_aledo" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/petswestaledo/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail" style data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:i&#110;fo&#064;pe&#116;swe&#115;ta&#108;&#101;&#100;&#111;.c&#111;&#109;" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr awb-icon-flickr" style data-placement="top" data-title="Flickr" data-toggle="tooltip" title="Flickr" href="https://www.flickr.com/photos/156532215@N04/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest awb-icon-pinterest" style data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="https://www.pinterest.com/petswestaledo/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
								<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle fusion-sliding-bar-sticky" data-breakpoint="800" data-toggle="triangle">
					<div class="fusion-sb-toggle-wrapper">
				<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
			</div>
		
		<div id="slidingbar" class="fusion-sliding-bar">
						<div class="fusion-row">
								<div class="fusion-columns row fusion-columns-3 columns columns-3">

																														<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-9" class="fusion-slidingbar-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">WELCOME</h4>			<div class="textwidget"><p>Welcome to Pets West Aledo! We offer superior nutrition &amp; supplies for your canine and feline pets. Food with or without grains in addition to frozen fresh, freeze dried &amp; canned is stocked from such brands as: ACANA &#8211; ORIJEN &#8211; CANIDAE &#8211; EARTHBORN &#8211; TASTE OF THE WILD &#8211; HOLISTIC SELECT &#8211; MERRICK &#8211; STELLA &amp; CHEWY&#8217;S &#8211; INCEPTION &#8211; TIKI DOG &#8211; WELLNESS &#8211; NATURE&#8217;S LOGIC &#8211; WERUVA &#8211; DAVE&#8217;S &#8211; NATURAL BALANCE &#8211; OPEN FARM &#8211; RAWZ &#8211; LOTUS &#8211; VET DIET &#8211; FROMM &#8211; NULO &#8211; TAIGA and more!</p>
</div>
		<div style="clear:both;"></div></section>																						</div>
																															<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
														</div>
																															<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-2" class="widget_text fusion-slidingbar-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Contact Us</h4><div class="textwidget custom-html-widget"><p>Be sure to also visit our Facebook page https://www.facebook.com/petswesttexas</p>
<p>
STORE- 817- 615-9121
FAX- 817-615-9132
shawn@PetsWestAledo.com
102 Bear Cat Road, Aledo, Tx 76008
</p>
</div><div style="clear:both;"></div></section>																						</div>
																																																	<div class="fusion-clearfix"></div>
				</div>
			</div>
		</div>
	</div>
						</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.8.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.8.2' id='fusion-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_social_links":{"facebook":{"source":"https:\/\/www.facebook.com\/sharer.php?u={URL}","text":"Share on Facebook"},"twitter":{"source":"https:\/\/twitter.com\/share?url={URL}","text":"Share on Twitter"},"reddit":{"source":"https:\/\/reddit.com\/submit?url={URL}","text":"Share on Reddit"},"linkedin":{"source":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url={URL}","text":"Share on LinkedIn"},"whatsapp":{"source":"https:\/\/api.whatsapp.com\/send?text={URL}","text":"Share on WhatsApp"},"tumblr":{"source":"https:\/\/www.tumblr.com\/share\/link?url={URL}","text":"Share on Tumblr"},"pinterest":{"source":"https:\/\/pinterest.com\/pin\/create\/button\/?url={URL}","text":"Share on Pinterest"},"vk":{"source":"https:\/\/vk.com\/share.php?url={URL}","text":"Share on Vk"},"mail":{"source":"mailto:?body={URL}","text":"Share by Email"}},"lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-youtube.js?ver=2.2.1' id='fusion-youtube-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.8.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.8.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.8.2' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.8.2' id='avada-select-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.8.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=7.8.2' id='avada-rev-styles-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/petswestaledo.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.8.2' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=6.1.1' id='fusion-alert-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/awb-off-canvas.js?ver=3.8.2' id='awb-off-canvas-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=6.1.1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=6.1.1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=6.1.1' id='fusion-button-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=6.1.1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-form-js-js-extra'>
/* <![CDATA[ */
var formCreatorConfig = {"ajaxurl":"https:\/\/petswestaledo.com\/wp-admin\/admin-ajax.php","invalid_email":"The supplied email address is invalid.","max_value_error":"Max allowed value is: 2.","min_value_error":"Min allowed value is: 1.","max_min_value_error":"Value out of bounds, limits are: 1-2.","file_size_error":"Your file size exceeds max allowed limit of ","file_ext_error":"This file extension is not allowed. Please upload file having these extensions: "};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-form.js?ver=3.8.2' id='fusion-form-js-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-form-logics.js?ver=3.8.2' id='fusion-form-logics-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1","hundred_percent_scroll_sensitivity":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.8.2' id='avada-drop-down-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-sliding-bar.js?ver=7.8.2' id='avada-sliding-bar-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.8.2' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"920","header_sticky_mobile":"","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"171","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.8.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"1","side_header_break_point":"920","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.8.2' id='avada-menu-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.8.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1170px","typography_sensitivity":"0.54","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://petswestaledo.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://petswestaledo.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
					<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'179002087',post:'6627',tz:'-6',srv:'petswestaledo.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '179002087', '6627' ]);
	</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/petswestaledo.com"}]}</script>		</div>

			<section class="to-top-container to-top-right" aria-labelledby="awb-to-top-label">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span id="awb-to-top-label" class="screen-reader-text">Go to Top</span>
		</a>
	</section>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: petswestaledo.com @ 2022-12-07 13:23:45 by W3 Total Cache
-->